El motor se para

Avatar de Usuario
FARAMAN
Mensajes: 54
Registrado: Mié Mar 25, 2015 7:18 pm
Motos: KAWASAKI ZZR 600 del 91
Ciudad: CÓRDOBA

El motor se para

Mensajepor FARAMAN » Vie Ago 31, 2018 7:29 pm

Estimados compis, mi moto funcionando perfecta se me apaga el motor, como muerto. De repente. Batería con fuerza, arranca otra vez con dificultad. Vuelve a funcionar y un minuto después se apaga de nuevo, de repente. Batería bien, regulador cambiado en mayo por uno de los buenos. Cuadro de luces funciona correcto, interruptor de encendido comprobado. Quizás bobinas?, cdi?. Podéis ayudarme?. Gracias.

darbiter
Mensajes: 26
Registrado: Jue Jun 21, 2018 10:36 pm
Motos: ZZR 91
Ciudad: Irun

Re: El motor se para

Mensajepor darbiter » Sab Sep 01, 2018 4:32 pm

Porque crees que es eléctrico?
La moto se para en marcha, o la tienes en el caballete?

Avatar de Usuario
FARAMAN
Mensajes: 54
Registrado: Mié Mar 25, 2015 7:18 pm
Motos: KAWASAKI ZZR 600 del 91
Ciudad: CÓRDOBA

Re: El motor se para

Mensajepor FARAMAN » Sab Sep 01, 2018 8:55 pm

Se para igual, con caballete o andando, con marcha engranada o en p.m.

Avatar de Usuario
holleros
Moderador
Mensajes: 2871
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: El motor se para

Mensajepor holleros » Lun Sep 03, 2018 1:46 pm

Vacío en el depósito, no succiona aire por el tapón o la llave del tanque que no abre bién. Por ahí empezaría a mirar. Y revisar los tubos que unen carburadores y llevan el vacío a la llave del tanque.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
FARAMAN
Mensajes: 54
Registrado: Mié Mar 25, 2015 7:18 pm
Motos: KAWASAKI ZZR 600 del 91
Ciudad: CÓRDOBA

Re: El motor se para

Mensajepor FARAMAN » Lun Sep 03, 2018 3:38 pm

Estimado maestro Holleros, es lo primero que hice. No es falta de combustible. Cae de pronto, no acusa se para como ahogada o por falta de combustible. Pudiera ser un contacto a masa, pues el encendido es el que cae. Sigo investigando, contaré resultado.

Avatar de Usuario
holleros
Moderador
Mensajes: 2871
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: El motor se para

Mensajepor holleros » Lun Sep 03, 2018 7:11 pm

Iba por lo básico, que los problemas eléctricos son de mas difícil diagnóstico.
Como dices que la batería no pierde carga y arrranca a continuación, puede ser un falso contacto. Llave de encendido, interruptor de parada, cable de alimentación negativa que va a la batería y da masa a todos los circuitos...
Muchas veces soltando conectores y dándoles con un limpia contactos se van algunos problemas o simplemente con soltarlos y volviendolos a conectar.
Hay que tener en cuenta que tienen una cierta edad y los óxidos no perdonan.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
FARAMAN
Mensajes: 54
Registrado: Mié Mar 25, 2015 7:18 pm
Motos: KAWASAKI ZZR 600 del 91
Ciudad: CÓRDOBA

Re: El motor se para

Mensajepor FARAMAN » Lun Sep 03, 2018 7:36 pm

Toda la tarde revisando contactos, pero la cabrona ha arrancado y no ha dado fallo. Si funciona es difícil dar con la tecla. Aburrido y cabreado con ella, mañana saldré a ver que pasa circulando. Muy posible un mal contacto a masa, o algún conector sucio. La he reñido en tu nombre, después de tantos años me haces esto?. Se calla la muy.... :redface:

espipe
Mensajes: 3
Registrado: Lun May 14, 2018 5:12 pm
Motos: KAWASAKI ZZR600D, MOTOGAC KANOWEY 50, VESPA PK125,
Ciudad: CÓRDOBA

Re: El motor se para

Mensajepor espipe » Mar Sep 11, 2018 10:19 pm

yo e cambiado medio encendido (que tampco le a venido mal la verdad) empece por bujias, pipetas y cables revise todo, y me pasaba igual arrancaba iba bien otras veces me daba algun tiro y otras arrancaba y a la nada muerta como si le dieras al boton del pare, la dejabas un poco le dabas y arrancada de nuevo, bueno en mi caso era el puto grifo de la gasolina, que estaba la menbrana fallando y de buenas a primeras cerraba el paso y claro sin gasolina pues no.

cuando se te parece dale al boton de la llave (el de cebar) y fijate por el filtro de gasolina si te carga gasolina ya sabes donde lo tienes a mi me costo dar con el maldito problema casi un mes, revisa eso por que yo tambien pense que era un fallo electrico.


Volver a “Electrónica Kawasaki ZZR 600”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro