MI MOTO CUANDO ACELERA FALLA

rpbwizard
Mensajes: 2
Registrado: Lun Mar 19, 2012 9:14 pm
Motos: Kawasaki ZZR 400
Ciudad: caracas

MI MOTO CUANDO ACELERA FALLA

Mensajepor rpbwizard » Mar Mar 20, 2012 12:13 am

Tengo una zzr400 en venezuela caracas tengo un problema con mi moto cuando acelero precenta falla en minima eta perfecta e probado con otra moto los carburadores el cdi la bobina y viceversa en aquella anda fino pero en la mia la misma falla me dicen que es la instalacin electrica dos panas la han mirado pero nada no han podido con la falla que puede ser han revisado el motor y me dicen que esta en perfecto estado. no se que sera si es valvula bujia o en verdad es electrico el daño ayuda un comentario algo que me pueda ayudar

gracias

Avatar de Usuario
pepepepote
Mensajes: 110
Registrado: Mié Ene 27, 2010 6:59 pm
Motos: ZZR600, granate, 1990
Ciudad: Pais Vasco

Re: MI MOTO CUANDO ACELERA FALLA

Mensajepor pepepepote » Lun Abr 02, 2012 6:21 pm

No conozco el diagrama eléctrico de tu moto, pero mira si lleva el pick up para el CDI bien colocado.
Ete es de la 600. Lo veras abajo a la derecha del dibujo.
http://www.cmelectronica.com.ar/wiring-diagram/imagenes/kawasaki-zzr600_90-93.jpg

Serch
Moderador
Mensajes: 2963
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: MI MOTO CUANDO ACELERA FALLA

Mensajepor Serch » Lun Abr 02, 2012 10:32 pm

El fallo te lo hace cuando aceleras sólo o cuando estás apretando bien el puño?? A 140 va bien pero cuando aceleras para alcanzar esa velocidad te falla?? (He dicho 140 por poner algo!!)

rpbwizard
Mensajes: 2
Registrado: Lun Mar 19, 2012 9:14 pm
Motos: Kawasaki ZZR 400
Ciudad: caracas

Re: MI MOTO CUANDO ACELERA FALLA

Mensajepor rpbwizard » Mar May 01, 2012 9:51 am

ok compañeros disculpen la tardanza y gracias por sus respuestas la moto estando estacionada en mínima rpm esta bien, al acelerar sin rodarla o rodandola hace la misma falla como postie anterior mente e probado cdi bobina carburadores en otra moto y funcionan bn un amigo de colombia que es electricista de motos que lo llame me dice puede ser posible que sean los pulsadores que mandan el pulso al cdi y por ende a las bobinas alguno esta fallando. e pensado en que la falla esta en el motor pero confiando en el mecánico bueno el tipo lo que repara es motos alto cilindraje yo le dije que revisara las válvulas y dice que todo esta bn que la falla es eléctrica la moto la tengo en el taller guardada si ustedes aportan alguna sugerencia me seria de gran a ayuda yo tengo conocimiento de electricidad voy a meterle mano pero si hay sugerencias mucho mejor tengo volti amperimetro y con el aporte del manual del compañero y bueno esperando mas sugerencias. de antemano le doy gracías por sus respuestas

ATT: RUBEN PADILLA
TEC. REPARACION DE CELULARES
--WIZARDCELLREPAIR@HOTMAIL.COM---

Serch
Moderador
Mensajes: 2963
Registrado: Vie Jun 26, 2009 5:12 pm
Motos: Yamaha XS400 (85)
ZZR600 (91)
Ciudad: Valencia y Alicante

Re: MI MOTO CUANDO ACELERA FALLA

Mensajepor Serch » Mar May 01, 2012 2:55 pm

rpbwizard escribió:he probado con otra moto los carburadores el cdi la bobina y viceversa en aquella anda fino pero en la mia la misma falla


A ver si lo entiendo. Has puesto los carburadores, el cdi y las bobinas en otra moto y esa otra moto iba bien. Cuando dices y viceversa, entiendo que has cogido los carburadores, el cdi y las bobinas de otra moto y lo has puesto en la tuya?? Si es así, tu moto iba bien o continuaba con el fallo. Creo entender que seguía con el mismo fallo (confirmalo)

Bueno, si tu moto (con aquellas piezas) sigue teniendo un fallo y te han dicho que el fallo es eléctrico, yo probaría a cambiar el R/R (el R/R almenta al CDI) y sobretodo, me centraría en el pick up.

Verás como das con el fallo!!

Suerte


Volver a “Kawasaki ZZR 400”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro