Operación Kawasaki: Restauración de ZZR 600

Avatar de Usuario
holleros
Moderador
Mensajes: 2583
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Operación Kawasaki: Restauración de ZZR 600

Mensajepor holleros » Dom May 17, 2015 2:02 pm

Yo soy mas de miguelin.
Revista_Moto_Tecnica_90_92 https://mega.nz/#!rBQEgbII!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Avatar de Usuario
albermola
Mensajes: 51
Registrado: Jue Dic 25, 2014 11:57 pm
Motos: ZZR 600 D 90'
Ciudad: Santander

Re: Operación Kawasaki: Restauración de ZZR 600

Mensajepor albermola » Lun Jun 01, 2015 9:40 pm

Y por último, seguimos con la puesta a punto de la moto.

Tengo un tema pendiente de solucionar, y es que al llegar a 7000 rpm la moto se muere. Las rpm no suben y si sigo dándole al puño, la moto se ahoga y me pega un par de tirones.

Sabiendo esto, tenemos un par de sitios que revisar y que aún siguen pendientes en nuestra lista:

-Reglaje de válvulas
-Limpieza de carburadores
-Escape 4 en 1 / Carburación / Escapes originales

Por lo que, me puse a enredar con una de las cosas de la lista, los carburadores.

Los saqué para ver la mierda que tenían dentro. Sabemos que la moto ha estado parada entorno a un año (o más) y que el depósito tiene un par de cocas de óxido que, aunque se ha limpiado bien por dentro, de vez en cuando se puede ver alguna particulilla de óxido bailando por ahí. Recordad que también le he puesto un filtro de gasolina a la salida del grifo del depósito.

Quitamos el depósito, quitamos la caja del filtro, y llegamos a los carburadores. Este es su estado antes de empezar.

Imagen

Toda esa parte del motor esta recubierta de mugre grasienta (como aquella que limpié en la zona de los escapes), por lo que, antes de abrir los carburadores, les va a a tocar sesión de limpieza externa.

Así estaban...

Imagen

Imagen

Imagen

A todo esto, estos restos son los que dejan el dichoso colorante azul de las "nuevas" gasolinas Neotech de Repsol? Pues que conste que llevo dos depósitos repostando fuera de Repsol, y el colorante ahí sigue... :whack:

Imagen

Imagen

Después de la intensa limpieza exterior (y mejor aún me hubiese gustado dejarlos...) así quedaron.

Imagen

Imagen

Imagen

Pasamos ahora al banco de trabajo, para continuar con la limpieza interior.

Desmonté las membranas. Tenían algún resto de mugre, pero estaban perfectas. Ninguna raja ni perforación. Se limpiaron tanto ellas como su alojamiento y se montaron de nuevo.

Pasamos a las cubas, a ver que nos encontramos...

Imagen

Premio. Ahí fue todo el óxido del depósito. Las 4 cubas estaban igual. Las partículas más gordas han debido de quedar retenidas en los filtros internos del carburador. Era un polvillo finísimo. Parecía un barrillo seco.

Con la ayuda de un palillo y un poco de gasolina, las cubas quedaron perfectas.

Seguimos desmontando.

Vamos a comprobar ahora chiclés, las boyas y los filtros que os comentaba. Los chiclés se limpiaron (no estaban mal), las boyas no tenían ninguna perforación y la aguja estaba perfecta.

Vamos ahora a por el filtro...

Imagen

Imagen

Premio de nuevo. Aunque no se aprecie, el filtro estaba embozado de particulas gordas de óxido. Y mirad como estaba su
alojamiento... Os recuerdo que por ahí es donde llega la gasolina al carburador desde el depósito...

Pues en ese mismo estado estaban los 4 carburadores. Así que con un palillito y gasolina a raudales, quedó todo limpio.


Seguimos con la limpieza. Damos por finalizados los carburadores y pasamos a las toberas de goma de la admisión.

Como no, estaban llenas de mugre y grasa. Os dejo unas fotos del después (y eso que en la foto tiene peor pinta que como en realidad ha quedado...)

Imagen

Como los tornillos estaban agarrotados (hubo que despertarlos con el martillo), al montarlos les di un poco de grasa de cobre, por si otro día me toca volver a soltarlos.

Ya por último, tocaba arrancar la moto. Pulsé durante un rato el botón del grifo de paso de gasolina del depósito para que se llenasen las cubas, pero tras un par de intentos fallidos, tocó echarle un poco de gasolina por las toberas para animar al motor. Al segundo intento, arrancó perfectamente.

Ya en caliente y en vacío, la moto subía perfectamente hasta las 14000 - 15000 rpm que es donde empezaba ya a petardear (benditas explosiones ). Al colocar la caja del filtro y terminar de montar la moto, volví a comprobar si subía hasta esas rpm, pero a partir de 10000-11000 rpm, se moría y se ahogaba. Así que el próximo en ser revisado, será el filtro.

Posiblemente toque montar uno original kawasaki.

Y aquí acaba mi fin de semana de puesta a punto. Espero que os haya gustado.

Avatar de Usuario
albermola
Mensajes: 51
Registrado: Jue Dic 25, 2014 11:57 pm
Motos: ZZR 600 D 90'
Ciudad: Santander

Re: Operación Kawasaki: Restauración de ZZR 600

Mensajepor albermola » Lun Jun 01, 2015 9:44 pm

Ya descubrí por qué no subia más alla de 7000rpm!!!! :alegre:

Me volví loco buscando por internet posibles causas. Bujias, bobinas de alta, carburación, chiclés, mezcla rica, mezcla pobre... una infinidad de causas pero muchas no coincidían con mi caso.

Recordando palabras de mecánico de que las motos son muy sensibles a los filtros de aire, carburadores, diferentes escapes... y viendo que mi moto se ahogaba por exceso de gasolina, pensé en dos opciones:

-Exceso de gasolina (mezcla rica)
-Falta de aire (filtro)

Sabiendo que no he tocado los tornillos de riqueza, y con la limpieza de carburadores que os he enseñado, me dio que por ahí no iban los tiros.

En cuanto a la falta de aire... si recordáis, el filtro que trajo cuando la compré estaba mugroso y deshecho, y recorté una lámina de esponja que tenia por ahí. Así que pensé.. quizás esa esponja es demasiado tupida para valer como filtro? Hagamos la prueba, bien caliente, unos achuchones por la autovía... y BINGO

Imagen

No he llegado a 14000 rpm porque aún me da respeto, pero hasta 11000 - 12000 sin problemas. Y como tira la bicha...

Así que nada, a comprar un filtro de aire original. Me ha costado 6€ (y los gastos de envío 7€ :cry: ) pero ha sido lo más barato que he encontrado en internet. Igual en la propia Kawasaki era hasta más barato...

Aquí ya colocado.

Imagen

Un saludo!

Beret3
Mensajes: 111
Registrado: Dom Abr 06, 2014 9:54 pm
Motos: Zzr600 1991. Azul y gris
Ciudad: Madrid

Re: Operación Kawasaki: Restauración de ZZR 600

Mensajepor Beret3 » Mar Jun 02, 2015 12:39 am

Enhorabuena por tu gran curre¡ a disfrutarla :clap:

Avatar de Usuario
albermola
Mensajes: 51
Registrado: Jue Dic 25, 2014 11:57 pm
Motos: ZZR 600 D 90'
Ciudad: Santander

Re: Operación Kawasaki: Restauración de ZZR 600

Mensajepor albermola » Dom Jun 07, 2015 11:37 am

Como ya empiezan a venir dias soleados, ya podemos ir cogiendo la moto.

Después de la limpieza de carburadores, el filtro de aire y una limpieza de bujías, la moto va fina fina.

Hace un par de semanas la kawa ya hizo los 100000km. Esperemos que se jubile con unos cuantos más.

Imagen

Avatar de Usuario
albermola
Mensajes: 51
Registrado: Jue Dic 25, 2014 11:57 pm
Motos: ZZR 600 D 90'
Ciudad: Santander

Re: Operación Kawasaki: Restauración de ZZR 600

Mensajepor albermola » Dom Jun 07, 2015 11:54 am

El finde pasado, aprovechando el buen tiempo, me hice una rutilla por la zona sur del Pantano del Ebro. Aqui os dejo algunas fotillos.

Imagen

Imagen

Imagen

Imagen

Imagen

Imagen

Avatar de Usuario
albermola
Mensajes: 51
Registrado: Jue Dic 25, 2014 11:57 pm
Motos: ZZR 600 D 90'
Ciudad: Santander

Re: Operación Kawasaki: Restauración de ZZR 600

Mensajepor albermola » Jue Ago 06, 2015 4:58 pm

Volvemos a la carga.

En este tiempo la moto no ha dado ningún problema mayor, simplemente que el arranque cada vez era más dificil porque las escobillas se pegaban al rotor del motor de arranque y hacía el conocido TAC TAC, lo que me obligaba a llegar un martillo para darle unos golpecitos y que se soltasen.

Así que un día de lluvia de este verano, me puse a limpiar el motor. Tenía muchisima carbonilla y algún resto de aceite que se habrá colado en forma de vapor por las juntas.

Imagen

Imagen

Con un scotch brite (salvauñas) y una lija muy fija limpié el colector, y desengrasé el resto del motor (incluido el rodamiento y el casquillo). Una vez limpio y seco todo, engrasé en los puntos donde indica el tutorial de Serch y a montarlo de nuevo!

No tengo fotos del rotor limpio, pero si tengo esta, de cuando tuve que desmontarlo de nuevo por equivocarme en el montaje (el motor de arranque giraba al revés). Por eso es que el colector ya está manchado del carbon de las escobillas.

Imagen

Y también cambié el interruptor de accionamiento del embrague, ya que la moto no me arrancaba si tenia alguna marcha metida. Intenté limpiarlo, pero tenia muy desgastados los contactos internos.

Aquí os dejo unas fotos de mi última rutilla.

Imagen

Valle del Saja, subida a Palombera
Imagen

Una breve paradita...
Imagen

Al fondo, el valle y la carretera de acceso a Alto Campoo
Imagen

Pantano del Ebro, el mar del Campoo
Imagen

Avatar de Usuario
albermola
Mensajes: 51
Registrado: Jue Dic 25, 2014 11:57 pm
Motos: ZZR 600 D 90'
Ciudad: Santander

Reglaje de válvulas

Mensajepor albermola » Mié Nov 11, 2015 11:53 am

Bueno, después de toda la puesta a punto, tenía una operación de gran calado pendiente. Ya me avisó el vendedor, le hacía falta un reglaje de válvulas.

Pues a ello me puse, ya que el sonido del motor cada vez era peor, peor ralentí, etc.

Medí con las galgas las holguras y estos fueron los resultados:

Imagen

Este es el valor de las pastillas a montar, tuve que comprar 9 pastillas (47€ a kwackers1 en ebay) ya que era el vendedor más barato del que había referencias en el foro. El resto de pastillas pude aprovecharlas, intercambiándolas o lijándolas minimamente con un papel de lija para quitarles algunas centésimas.

Imagen

Unas fotos del motor antes de empezar a desmontar

Imagen

Imagen

Perfecto estado de las levas, sin apenas desgaste, para ser un motor con 102000km
(Nota: parece ser que el anterior tio que abrió esta tapa era fan de la pasta de juntas...)

Imagen

Durante el montaje, descubrí un problema con el tensor de la cadena. Faltaba una de las piezas que lo componen.

Imagen

Me faltaba esa pequeña barrita, cuya función es guiar al muelle cuando éste se comprima. De otra forma, el muelle al comprimirse se deformaría y no aplicaría la fuerza necesaria a la cadena.

La barrita va colocada así.

Imagen

Sobre comprar un nuevo y caro tensor por una simple barrita, se me ocurrió que un clavo de acero inoxidable tenía aproximadamente el mismo grosor, y así fue. Con estas fotos y un par de pruebas que hice, corté el clavo a la longitud deseada.

Este fue el primer intento, del segundo (y definitivo) no tengo fotos…

Imagen

Y así quedó el motor una vez terminado el reglaje

Imagen

Enlaces de interés:

Brico Reglaje de válvulas (gentileza del forero Serch): http://www.zzr.es/viewtopic.php?f=42&t=374&hilit=reglaje+de+valvulas
Video Reglaje válvulas (gentileza del forero raposo): https://www.youtube.com/watch?v=PvoWFDd1hSQ
Ebay, kwackers1, enlace a pastillas: http://www.ebay.es/itm/201446973236?_trksid=p2057872.m2749.l2649&ssPageName=STRK%3AMEBIDX%3AIT

Avatar de Usuario
albermola
Mensajes: 51
Registrado: Jue Dic 25, 2014 11:57 pm
Motos: ZZR 600 D 90'
Ciudad: Santander

Re: Operación Kawasaki: Restauración de ZZR 600

Mensajepor albermola » Mié Mar 23, 2016 1:44 pm

Traigo novedades...

Tras una salida dirección a Bilbao, al llegar justo al límite Cantabria-Euskadi, se me queda pillada la pinza trasera. Resultado?

Imagen

Imagen

Y así estaba la pinza...

Imagen

Así que toca cambio de líquido, limpieza y renovación de la pinza y bucear en eBay para encargar unas pastillas (Buenas Bonitas y Baratas) nuevas

Imagen

Imagen

Imagen

Imagen

Avatar de Usuario
albermola
Mensajes: 51
Registrado: Jue Dic 25, 2014 11:57 pm
Motos: ZZR 600 D 90'
Ciudad: Santander

Re: Operación Kawasaki: Restauración de ZZR 600

Mensajepor albermola » Mié Mar 23, 2016 1:53 pm

Ya que estaba haciendo malo, pues me puse con los "poyaqués" (po ya que miro esto...) y descubro que el regulador vuelve a hacer de las suyas.

Os acordais de esto? (He de decir en mi defensa, que al menos puse en cada cable su termorretractil...)

Imagen

Pues uno de los cables ya estaba chamuscando el termorretractil. Hago las correspondientes pruebas eléctricas y me encuentro que el regulador me llega a cargar la bateria a 18 voltios! y que el alternador da en todas sus bobinas 45 - 50 voltios en alterna (menos mal, una cosa menos)

Así que, no pensaba pagar por la misma mierda ni nueva ni de desguace, así que recogiendo la sabiduría del foro me lancé a por esto:

Imagen

Se trata de un Saprisa 4636/4635, regulador trifásico, que parece tener buena aceptación en el foro. 96€ en la propia página de Saprisa (con envío gratuito)

Veis que su tamaño es bastante mayor que el original, y que va a ser difícil encontrarle sitio.


Volver a “Bricos y Manuales Kawasaki ZZR 600”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro