Operación Kawasaki: Restauración de ZZR 600

Avatar de Usuario
holleros
Moderador
Mensajes: 2583
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: Operación Kawasaki: Restauración de ZZR 600

Mensajepor holleros » Jue May 07, 2015 12:39 am

Imagen
Revista_Moto_Tecnica_90_92 https://mega.nz/#!rBQEgbII!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!GFAFnZjR!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

MattCoy
Mensajes: 25
Registrado: Dom Mar 01, 2015 7:33 pm
Motos: Yamaha R1 2006 de carreras
Yamaha R6 2005
Husaberg 450 Supermotard ´06
Suzuki RM 250 94
Honda NSR 125 R 94
ZZR 600 92 (la ultima en llegar y con la que tengo bastante trabajo)
Ciudad: Cartagena

Re: Operación Kawasaki: Restauración de ZZR 600

Mensajepor MattCoy » Jue May 07, 2015 11:35 am

albermola escribió:
MattCoy escribió:Hola

Lo primero felicidades por el curro que te estas pegando. Yo tambien ando liado con mi ZZR aunque lo de la mia va un poco mas lento.

Me gustaria hacerte una pregunta, que he buscado por internet, pero no me queda claro.

Exactamente, y en palabras para tontos, como haces para restaurar una moto de baja definitiva. Te cuento, yo hace unos años compre una Gsx-R 750 con el motor roto dada de baja para circuito, la cosa es que despues de ponerle un motor de desguace, la moto esta bastante bien, y si no es muy caro y mucho lio, lo mismo me interesa restaurarla.... ya que está bastante completa. Por algún lado debo tener el contrato de compraventa que firmé con el comprador

Un saludo


Jajajaj, la puesta a punto fue rápida, aunque tiene truco. Estoy compartiendo con vosotros la publicación que puse en otro foro para que también podáis contar con ella.

Rehabilitar una baja definitiva, es un proceso pesado, con unos pasos muy marcados, y con un coste de unos 150-200€. Como también hice un "tutorial" para rehabilitar en otro foro, lo pego en este foro, para que también lo tengais:

http://www.zzr.es/viewtopic.php?f=14&t=3858&p=25395&hilit=rehabilitar#p25395

Espero que te sirva de ayuda!

Un saludo!



Muchas gracias!!!

Viene bien tener esta información a mano, ya que cuando termine con la ZZR lo mismo me animo y me pongo con la 750 sabiendo que son "solo" unos 200 €... si no le sale nada mas, claro

Avatar de Usuario
motociclista
Mensajes: 97
Registrado: Jue Oct 01, 2009 8:56 am
Motos: kawasaki zzr600 del 91
Ciudad: Logroño

Re: Operación Kawasaki: Restauración de ZZR 600

Mensajepor motociclista » Jue May 07, 2015 9:42 pm

Muy buen trabajo, desde luego eres un manitas

Avatar de Usuario
albermola
Mensajes: 51
Registrado: Jue Dic 25, 2014 11:57 pm
Motos: ZZR 600 D 90'
Ciudad: Santander

Re: Operación Kawasaki: Restauración de ZZR 600

Mensajepor albermola » Vie May 08, 2015 5:46 pm

Después de esto, ahora toca ponerse con las fotos.

Según el mecánico, el clausor está atornillado con unos tornillos de seguridad de cabeza redonda, que una vez apretados se parten para evitar el robo de la moto manipulando el clausor. La mia tenía unos simples tornillos de métrica 10, así que el desmontaje fue fácil. Quitamos los plásticos superiores y la guantera para tener mejor acceso y, en un par de minutos, clausor fuera.

Imagen

Imagen

Nos vamos al banco a destriparlo.

Retiramos la tapa trasera (ahí donde dicen que con una moneda te pueden arrancar la moto...) y soltamos ese minitornillo. Abrimos con la ayuda de un destornillador la sujeción del cable y nos quedaremos con esto:

Imagen

Imagen

Es la parte eléctrica del clausor. Tiene giro infinito. Luego comprobaremos su funcionamiento haciéndolo girar con un destornillador plano grande.

Seguimos desmontando, y ahora nos toca quitar esa carcasa blanca. Jugaremos con las pestañas que tiene (sin cargarnoslas) y llegaremos a los contactos.

Imagen

[COLOR="Red"]Cuidado! no desmontar más. Dentro tiene dos muelles con dos bolitas de acero que si lo abres salen disparadas![/COLOR]

Imagen

Bueno, después de enseñaros un poco como va, os comento cuál fue el problema.

Parece ser que uno de esos contactos cobreados se fogueó. Si os fijais, hay un contacto que tiene una pequeña mota, ese fue el culpable. El cable que lo acompaña da aspecto de haberse sobrecalentado, ya que la soldadura estaba algo sulfatada y el aislante ligeramente quemado.

Toda esa banda de contactos estaba negra, con mucha suciedad. Los contactos apenas se veían brillantes. Se lijó toda la ruleta con una lija fina hasta que los contactos quedaron brillantes.

También lije por encima las dos chapitas de cobre porque también andaban algo ennegrecidas.

Volví a montarlo todo y limpié los contactos del conector del clausor. Después fui a darme una vuelta con la ruleta colgando y un destornillador como llave :lol: menos mal que no coincidí con ningún policia, guardia civil, etc... hubiese sido gracioso explicarle la situación (y decirle que la moto era mia! jajaja)

Viendo que la parte eléctrica estaba bien, a volver a montar todo y dejar el clausor como estaba.

Avatar de Usuario
albermola
Mensajes: 51
Registrado: Jue Dic 25, 2014 11:57 pm
Motos: ZZR 600 D 90'
Ciudad: Santander

Re: Operación Kawasaki: Restauración de ZZR 600

Mensajepor albermola » Vie May 08, 2015 5:46 pm

Ya en casa, me puse a revisar en condiciones la instalación eléctrica y los conectores.

Los de la CDI muy sucios, pero nada raro. Ni sulfataciones ni óxidos. Lo mismo con la caja de fusibles.

Peeeero, y el conector del regulador? Como estaba tan duro que no podía sacarlo, supuse que algo andaría mal.

¿Qué os parece la sorpresa?

Imagen

Y menuda gracia para soltar los cables... Al final tuve que entrar con dremel y rescatar a algunos. El plástico derretido impedía sacarlos.

Imagen

Si os fijais, el cable amarillo del medio es el chamuscado. Esos tres cables amarillos vienen del alternador, y conectan las tres bobinas que tiene con el regulador.

Como estos días ha hecho muy bueno y había que sacar a la abuelilla a la carretera, temporalmente he conectado directamente cada cable, después de sanearlo todo. Ya está en camino un nuevo conector faston para dejarlo como venía de fábrica.

Pero tonto de mi, con las ganas que tenía de sacar la moto a rodar, he saneado los cables, pero no he tomado medidas de tensiones del alternador ni del regulador... :muro: así que de momento, aunque todo funcione bien, no se si falla el alternador o el regulador o ninguno y fue un fallo puntual.

En unos días continuaremos con esa parte. Ya os digo que lo tengo pendiente.

Un saludo!

Avatar de Usuario
albermola
Mensajes: 51
Registrado: Jue Dic 25, 2014 11:57 pm
Motos: ZZR 600 D 90'
Ciudad: Santander

Re: Operación Kawasaki: Restauración de ZZR 600

Mensajepor albermola » Sab May 09, 2015 9:14 pm

Ya que estaba chamuscado el cableado al regulador, me dio por mirar a ver como estaba el alternador, y de paso arreglar una minifuga de aceite en la propia tapa.

Y así estaba...

Imagen

No me gusta el estado del aislante del bobinado. La parte más oscura no se si está chamuscada o bien se ha enegrecido por el aceite (esa parte estaba sumergida en aceite del motor).

¿Qué os parece a vosotros?

Ya de paso, os subo unas fotillos de como está la moto. Mucho contar los arreglillos que la hago y resulta que no había puesto fotos de como está quedando...

Imagen

Imagen

Beret3
Mensajes: 111
Registrado: Dom Abr 06, 2014 9:54 pm
Motos: Zzr600 1991. Azul y gris
Ciudad: Madrid

Re: Operación Kawasaki: Restauración de ZZR 600

Mensajepor Beret3 » Lun May 11, 2015 1:19 pm

Buenas, enhorabuena por todo el curro.
Yo te comento tema eléctrico porque estuve peleándome justo hace un mes con el alternador, cableados etc.

Este era mi stator ( que me daba algo baja la tensión de carga)
Imagen

Y busque uno de desguace aceptable....
Imagen

Y la carga mejoro... Mírate si quieres el tema que creé yo, "se paro en marcha" que puede ayudarte al respecto.

Avatar de Usuario
albermola
Mensajes: 51
Registrado: Jue Dic 25, 2014 11:57 pm
Motos: ZZR 600 D 90'
Ciudad: Santander

Re: Operación Kawasaki: Restauración de ZZR 600

Mensajepor albermola » Dom May 17, 2015 12:29 pm

Beret3 escribió:Buenas, enhorabuena por todo el curro.
Yo te comento tema eléctrico porque estuve peleándome justo hace un mes con el alternador, cableados etc.

Este era mi stator ( que me daba algo baja la tensión de carga)
Imagen

Y busque uno de desguace aceptable....
Imagen

Y la carga mejoro... Mírate si quieres el tema que creé yo, "se paro en marcha" que puede ayudarte al respecto.


Gracias por las fotos! De momento, aunque no tenga buena pinta mi alternador, parece que sigue trabajando y después de unas cuantas rutillas de 100-200km, no me he quedado sin batería ni he tenido ningún problema eléctrico.

Es cierto que cuando la moto se sobrecalienta (tráfico, pueblos, etc..) si se me ha calado (por torpe) luego me ha costado un huevo arrancarla. La solución mítica, esperar un ratillo a que se enfríe, y sin problemas.

Avatar de Usuario
albermola
Mensajes: 51
Registrado: Jue Dic 25, 2014 11:57 pm
Motos: ZZR 600 D 90'
Ciudad: Santander

Re: Operación Kawasaki: Restauración de ZZR 600

Mensajepor albermola » Dom May 17, 2015 12:34 pm

Por fin empezó a hacer buen tiempo por el norte y pude sacar la zetilla a hacer los primeros kilómetros ruteros.

La moto va ganando en fiabilidad y poco a poco me va dando más confianza. Aguanta rutas de 100-200km y sin ninguna incidencia más que llegar a casa con el taque vacío :lol:

Últimamente me pueden más las ganas de salir con ella que revisarla. Aún no he comprobado ni el regulador ni alternador con el polímetro... :muro:

Como no sabía muy bien para donde tirar hoy de rutilla, tiré hacia la Braguía, un puerto que más o menos conozco y que sabía que tenía buen asfalto. Sin problemas. Muy poco tráfico, pocas motos (sí hubo mucho ciclista). En una horita me planté en Vega de Pas y me dije, por qué no subo a Yera? Pues para allá que me fui...

Aquí en la coronación de la Braguía.

Imagen

Imagen

Nota: Quiero que entendáis por qué tapo la matrícula. Se que hay mucha polémica con ello, pero a mi me parece que no es lo mismo que alguien pueda verla por la calle, a que alguien tenga la matricula en internet a su completa disposición cuando quiera. Es mi opinión, os pido que la respetéis y que sigamos disfrutando del hilo.


Aquí en la estación de Yera. La ZZR se portó muy bien para estar el camino de acceso hecho polvo.

Imagen

Volviendo a Santander, en una recta, exprimí la segunda para ver como subía por encima de 7000 rpm (no suelo pasar de ahí) y confirma mis sospechas de otros días. Le cuesta llegar a 9000 rpm y en esa cifra, se ahoga y da tirones bruscos.

Así que lo próximo será ver el reglaje de válvulas (que está pendiente, ya me avisó el vendedor de ello) y si continúa el problema, habrá que carburarla. También hay que tener en cuenta como le afectará en altas el 4 en 1...

No tengo pensado apretarla tanto, pero esto me indica que aún me quedan cosillas por mirar.

Un saludo!

Avatar de Usuario
albermola
Mensajes: 51
Registrado: Jue Dic 25, 2014 11:57 pm
Motos: ZZR 600 D 90'
Ciudad: Santander

Re: Operación Kawasaki: Restauración de ZZR 600

Mensajepor albermola » Dom May 17, 2015 12:37 pm

Ah, se me olvidaba...

Le he montado un baúl Shad para 2 cascos que me han prestado “indefinidamente” (un motero que dice que los baúles son para gayers).

Por eso, hace unas semanas, compré en Milanuncios un trasportín para la zetilla, pero resultó ser para otra moto. Después de varios días de desgana, porque no tenía ganas de pasarme un día entero adaptándolo, me puse, y este es el resultado.

Imagen

Me ayudó mucho el hecho de que la moto ya tuviera los herrajes para el trasportín cuando la compré. Aunque se los quité pensando en la ITV y en que no utilizaría un baúl, mira ahora…

Por otro lado, ha tocado cambio de ruedas.

Tuve un par de sustos con un par de derrapadas, que menos mal que no llegaron a más. Sabiendo que tenía que cambiarlas y que tenía el dinero preparado, la llevé al taller a cambiarlas.

Le he montado unos Bridgestone BT-016, que montados y equilibrados se me han quedado en unos 230€

De momento estoy contento con ellas. No he rodado mucho con ellas, pero si he notado que la moto se ha vuelto más ágil y que es mucho más fácil tumbar con ella.

En un principio, el de la tienda me recomendó el tricomponente para la trasera (que es el BT016 normal), pero me han montado los pro, que no tienen esa banda de dureza media.

Imagen

He preferido estas gomas algo más blandas por un tema de seguridad. Como soy novatillo quiero algo que agarre. No obstante, se que estas gomas les costará calentar por lo que no garantizarán un buen agarre hasta pasados unos cuantos kilómetros de marcha.

Aquí en Santander, para llegar a zonas donde apretar la moto, hay como mínimo unos 20km, por lo que considero que en ese tiempo (y con buena climatología) les haya dado tiempo a coger algo de temperatura.

Os dejo unas fotillos del trasero (no he sacado del delantero... :muro:)

Imagen

Imagen

Imagen


Volver a “Bricos y Manuales Kawasaki ZZR 600”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro