¿Aun no te has registrado?

Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%

Registrarse

No me arranca.

Avatar de Usuario
holleros
Moderador
Mensajes: 3542
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No me arranca.

Mensaje por holleros »

Aparecen lecturas nuevas, pero siguen sin coincidir con lo marcado por el fabricante. Alguna coincide con la primera lectura, otras aparecen donde no debería haber nada y valores muy diferentes a lo esperado. Kaput
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
JaviZZR600
Mensajes: 104
Registrado: Mié Ago 26, 2020 8:14 pm
Motos: Zzr 600 azul plata! 1991
Ciudad: Alcalá de Henares

Re: No me arranca.

Mensaje por JaviZZR600 »

R/R y CDI nuevos? probamos ya con esto o algo más?
Avatar de Usuario
holleros
Moderador
Mensajes: 3542
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No me arranca.

Mensaje por holleros »

Eso es lo que parece, ya que para no arrancar lo del R/R no influye.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
Avatar de Usuario
holleros
Moderador
Mensajes: 3542
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No me arranca.

Mensaje por holleros »

No llegaste a probar lo de la chispa en bujías, no?
Para eso no hace falta ni R/R ni alternador, por lo que puedes dejar los cables sueltos. Batería y nada más.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
JaviZZR600
Mensajes: 104
Registrado: Mié Ago 26, 2020 8:14 pm
Motos: Zzr 600 azul plata! 1991
Ciudad: Alcalá de Henares

Re: No me arranca.

Mensaje por JaviZZR600 »

No revise las bujías, tienes razón, reviso las chispas para descartar eso también, que las CDI ya cuestan una pasta y usadas, a saber como llegan, no las hay nuevas?
Avatar de Usuario
holleros
Moderador
Mensajes: 3542
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No me arranca.

Mensaje por holleros »

Nuevas no, pero hay desguaces que las venden o particulares. Quizás en el foro de ventas haya algo.
Ebay anuncian como nuevas pero salen un pico https://www.ebay.es/itm/161835166247?ha ... SwWnFWAkwA
De segunda mano un tercio mas baratas.
De Madrid https://www.milanuncios.com/recambios-y ... 980543.htm
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
Avatar de Usuario
holleros
Moderador
Mensajes: 3542
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No me arranca.

Mensaje por holleros »

A ver Javi, vamos a tomarnos un respiro antes de comprar R/R, sin probar chispa
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
Avatar de Usuario
holleros
Moderador
Mensajes: 3542
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No me arranca.

Mensaje por holleros »

Esta tarde he probado el CDI de la nuestra y tampoco me coincidian los valores obtenidos, con los indicados por el fabricante y solamente comprobando las casillas con valores. Sin realizar una prueba completa de todas entre si. Sin embargo la moto anda perfectamente.
Y todo esto a cuenta del mosqueo con la colocación de las pinzas.
Donde indico el signo + después del valor, es por que la lectura no paraba de subir. Como si estuviera leyendo un condensador, en lugar de un valor resistivo. Y como puedes ver, tampoco es que coincida mucho con la tabla del fabricante.

Con las pinzas según fabricante


Imagen

Con las pinzas invertidas

Imagen

Fabricante

Imagen

La única explicación que le veo, y con reservas, es que los equipos de medida del fabricante sean los apropiados para estas comprobaciones.

Imagen
Imagen
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
JaviZZR600
Mensajes: 104
Registrado: Mié Ago 26, 2020 8:14 pm
Motos: Zzr 600 azul plata! 1991
Ciudad: Alcalá de Henares

Re: No me arranca.

Mensaje por JaviZZR600 »

Gracias Holleros, tu mandas. Hasta no comprobar las chispas no encargo piezas.

Entiendo las dudas sobre la CDI por el arranque, pero el R/R no está seguro fastidiado seguro visto el problema de la bateria y como se han fundido bombillas (posicion delantera y trasera, cruce, piloto reserva)? que otro elemento o situación podría motivar este estropicio?. Comentar que la bateria solo tiene un año, pero nunca le he revisado niveles.

Veo que tus medidas de la CDI tampoco coinciden con las mías, raro no? tal vez es porque mi polímetro coloca el rango automático y puede diferir del tuyo?

PD: La presión de la semana es porque tenía ya prevista desde hace meses una ruta solitaria y larga para el finde del 15-Oct por el País Vasco, pero ya lo doy por perdido :( , este puente lo tengo ocupado con la familia en el sur y sin tiempo ya de repararla.
A la vuelta te cuento que tal las bujías, mil gracias y que descanses lo que puedas estos días.
Avatar de Usuario
holleros
Moderador
Mensajes: 3542
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No me arranca.

Mensaje por holleros »

Lo del R/R es fijo su rotura. Es por el CDI que me entran las dudas hasta no hacer la prueba de encendido y para ello con la batería vale.
El polímetro mio, Fluke, también es automático, por lo que los tiros no van por ahí.
Estoy detrás de un Metrix, pero no se seguro cuando me lo pueden traer, para hacer la prueba con uno analógico.
Imagen
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
Responder

Volver a “Mecánica Kawasaki ZZR 600”