¿Aun no te has registrado?

Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%

Registrarse

No me arranca.

Avatar de Usuario
holleros
Moderador
Mensajes: 3542
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No me arranca.

Mensaje por holleros »

Si, da lo mismo.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
JaviZZR600
Mensajes: 104
Registrado: Mié Ago 26, 2020 8:14 pm
Motos: Zzr 600 azul plata! 1991
Ciudad: Alcalá de Henares

Re: No me arranca.

Mensaje por JaviZZR600 »

Ole, Ole y Ole Holleros, zzr arrancando!!!
Avatar de Usuario
holleros
Moderador
Mensajes: 3542
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No me arranca.

Mensaje por holleros »

Pues me alegro. :thumbsup:
El CDI se puede desmontar para ver por donde se ha producido el fallo?
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
JaviZZR600
Mensajes: 104
Registrado: Mié Ago 26, 2020 8:14 pm
Motos: Zzr 600 azul plata! 1991
Ciudad: Alcalá de Henares

Re: No me arranca.

Mensaje por JaviZZR600 »

Mañana te cuento lo de la CDI, ya lo monte todo y parece que bien! Mañana espero hacerle unos km y ver que tal.
Mil gracias Holleros, es todo mérito tuyo!
Avatar de Usuario
holleros
Moderador
Mensajes: 3542
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No me arranca.

Mensaje por holleros »

Hombre, todo no, que quien hacia las pruebas eras tú. :lol:
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
JaviZZR600
Mensajes: 104
Registrado: Mié Ago 26, 2020 8:14 pm
Motos: Zzr 600 azul plata! 1991
Ciudad: Alcalá de Henares

Re: No me arranca.

Mensaje por JaviZZR600 »

Hola, la CDI aparte de oler a quemada que tira para atras, no le veo tornillos, parece que sacaría tirando hacia atras de las clavijas. Te interesa? si las quieres te la envío, y el porte corre de mi cuenta!
JaviZZR600
Mensajes: 104
Registrado: Mié Ago 26, 2020 8:14 pm
Motos: Zzr 600 azul plata! 1991
Ciudad: Alcalá de Henares

Re: No me arranca.

Mensaje por JaviZZR600 »

No sé si hemos quemado también el aforador :(, iba en reserva cuando ocurrió el asunto, no me marcan los chivatos tras arrancar la moto.
Marcan bien antes de arrancar, podría ser otro tema o solo el aforador?
Avatar de Usuario
holleros
Moderador
Mensajes: 3542
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No me arranca.

Mensaje por holleros »

Na, posiblemente venga sellada interiormente con algún producto.
De todas formas al leerlo y ver tu ubucación, me ha surgido otro tema, que ya habria que tratarlo por privado y es una semi liada.
La prueba sencilla para comprobar el nivel: hay que levantar el depósito, soltar el conector del aforador y poner en corto la clavija que va a servicios, no la del aforador. Arrancar y si encienden las luces, aforador mal.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
JaviZZR600
Mensajes: 104
Registrado: Mié Ago 26, 2020 8:14 pm
Motos: Zzr 600 azul plata! 1991
Ciudad: Alcalá de Henares

Re: No me arranca.

Mensaje por JaviZZR600 »

Nada, no estaba muerto que estaba de parranda! Me engaño cuando las vi un testigo fijo y el otro parpadeando aquel día, pero fue del subido de tensión :) hasta quemarse, le he hecho 30km y Ole saltaron los chivatos bufff
Por privado lo que quieras Holleros!
Avatar de Usuario
holleros
Moderador
Mensajes: 3542
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: No me arranca.

Mensaje por holleros »

Pues una alegria mas para el cuerpo. :baile:
Tengo una idea para proteger el CDI y consiste en colocar un diodo 1.5KE15A en la entrada +/- del mismo. Este diodo se pone en corto si la tensión excede de 15V, mandando fusibles a la mierda.

Descripción
1.5KE15A. Diodo TRANSIL UNIDIRECCIONAL 400V. Capsula DO201

1.5KE15A

Los diodos TVS son componentes electrónicos diseñados para proteger equipos electrónicos sensibles contra los transitorios de alto voltaje. Pueden responder a eventos de sobre voltaje más rápido que la mayoría de los otros tipos de dispositivos de protección de circuitos y se ofrecen en una variedad de formatos de montaje en placa de circuito de orificio pasante y de montaje en superficie.

El dispositivo funciona al limitar el voltaje a un cierto nivel (conocido como dispositivo de «sujeción») con conexiones p-n que tienen un área transversal más amplia que las de un diodo normal, lo cual permite al diodo TVS conducir grandes corrientes a tierra sin sufrir daños.

Los diodos TVS se utilizan generalmente para brindar protección contra la sobrecarga eléctrica, como la inducida por rayos, conmutación de carga inductiva y descarga electrostática (ESD) asociada con líneas de datos o transmisión y circuitos electrónicos.

Sin bien los diodos TVS pueden adaptarse a una amplia variedad de aplicaciones de protección de circuitos, fueron diseñados principalmente para proteger las interfaces de E/S en equipos industriales, de telecomunicaciones, computadoras y productos electrónicos de consumo.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg
Responder

Volver a “Mecánica Kawasaki ZZR 600”