¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

arranco 10 segundos y se paro

Responder
nanoxr3
Mensajes: 16
Registrado: Sab Mar 13, 2021 1:22 am
Motos: kawasaki zx6 modelo 1993 azul /fucsia
Ciudad: la plata

arranco 10 segundos y se paro

Mensaje por nanoxr3 » Jue May 27, 2021 11:45 pm

Imagen

hola consulta tengo un zx 6 93 puse bateria nueva no la arranco hace 25 dias tengo tk lleno hoy intente arrancarla lo logre x 10 segundos pero se paro. la luz delantera deberia de encender con solo contacto? puede ser el comando de arranque k este sucio sulfatado x eso la falla pregunto si puenteo la chanchita deberia de arrancar si esta fallando el comando?gracias escucho todo consejo.

Avatar de Usuario
holleros
Moderador
Mensajes: 3414
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: arranco 10 segundos y se paro

Mensaje por holleros » Vie May 28, 2021 12:27 am

Hola nano, veo que no solo nos separan unos miles de kms, si no que también nos separan las distintas acepciones de las palabras. :lol:
Que es eso de la chanchita? :roll:
Las luces si funcionan con el contacto dado.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

nanoxr3
Mensajes: 16
Registrado: Sab Mar 13, 2021 1:22 am
Motos: kawasaki zx6 modelo 1993 azul /fucsia
Ciudad: la plata

Re: arranco 10 segundos y se paro

Mensaje por nanoxr3 » Sab May 29, 2021 5:15 pm

Ya lo solucione amigos le saque el asiento y presione el botoncito de la izq .al lado sel tk mande nafta directa a los burcas y luego de darle unas 5 veces arranque encendio marcha hasta k normalizo el ralenti.PD:no tenia nafta las cubas o no chupaba bien combustible.

Avatar de Usuario
holleros
Moderador
Mensajes: 3414
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: arranco 10 segundos y se paro

Mensaje por holleros » Sab May 29, 2021 6:50 pm

Revisa el tubo de vacio que va a la válvula de gasolina, por si estuviera perforado y no pueda abrirla bien.
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

nanoxr3
Mensajes: 16
Registrado: Sab Mar 13, 2021 1:22 am
Motos: kawasaki zx6 modelo 1993 azul /fucsia
Ciudad: la plata

carbones del burro de arranque

Mensaje por nanoxr3 » Sab Jun 05, 2021 9:16 pm

hola a todo el grupo soy de argentina necesito saber como cambiar los carbones del burro de arranque alguien sabe me da una idea y si se reemplaza solo los carbones o la plaqueta completa gracias y saludos a todos.

Avatar de Usuario
holleros
Moderador
Mensajes: 3414
Registrado: Mar Ene 26, 2010 9:17 pm
Motos: ZZR600, granate, 1990
Ciudad: Bizkaia

Re: arranco 10 segundos y se paro

Mensaje por holleros » Sab Jun 05, 2021 9:32 pm

Ahí te pongo como es el despiece del motor de arranque y como verás, los carbones no van sueltos, si no que van con unas placas.
También he conocido un manitas que corto los cables y los soldó de unos carbones reformados.
Imagen
Revista_Moto_Tecnica_90_92https://mega.nz/#!3EYmXaBK!ZDjcstMdsViIleQKMlFuvX7wFliNpYq2kqrwQAxCnA0
Haynes https://mega.nz/#!7VhRSKTA!C14flMyLzSa7E1ggAMTq-PwnrPI4_ywK_LcVC9PfHRg

Responder

Volver a “Foro General”